25. November 2017, 06:53:35
SMFPortal.de

Autor Thema: Email bei Neuanmeldung  (Gelesen 1603 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

04. Mai 2012, 06:50:06
Gelesen 1603 mal

Luzifer


Hallo,
ich habe das 2.0.2 installiert, der Mailversand läuft über SMTP, ich habe im Admin die Funktion angehakt aber ich bekomme bei einer Neuanmeldung keine Mail? Die Registrierungsmail geht aber raus.
Woran kann das liegen? ::)
Danke im vorab.
Luzifer ;)
« Letzte Änderung: 04. Mai 2012, 10:16:07 von Luzifer »

04. Mai 2012, 14:07:00
Antwort #1

Luzifer


Bis heute Abend keiner einen Tip für mich...och menno ;)
Luzifer

04. Mai 2012, 14:23:03
Antwort #2

Jorin

Gast
Ist denn schon Abend? Es ist noch nicht mal 3.  ::)

04. Mai 2012, 19:17:20
Antwort #3

TE

Gast
E-Mail-Adresse richtig geschrieben? Mail im Spam-Ordner? Die Zugangsdaten für SMTP stimmen (Servername, Username, Kennwort)?

04. Mai 2012, 23:35:23
Antwort #4

Luzifer


Hallo,
alles so wie es sein soll, doch es kimmt nix. :\
Tschüß
Luzifer

05. Mai 2012, 08:09:55
Antwort #5

Shinagawa

Gast
Postkasten zu voll, so daß niggs mehr angenommen wird?
Bekomme so eine Meldung häufig wenn ein Mitglied eine PN bekommt und der Provider niggs mehr annimmt.

05. Mai 2012, 08:15:47
Antwort #6

Luzifer


Hallo,
der ist so leer, da kommt schon ein Echo beim betreten. ;)
Tschüß
Luzifer

05. Mai 2012, 09:43:12
Antwort #7

Ruediger

Administration
Hast Du unter:

    Administrator-Center
    Mitglieder
    Registrierungs-Management
    Einstellungen

den Haken bei : Administrator bei neuem Mitglied informieren gesetzt ?

05. Mai 2012, 09:48:07
Antwort #8

Luzifer


Hallo,
hab ich schon immer. ::)
Tschüß
Luzifer

05. Mai 2012, 23:28:48
Antwort #9

Inti31

Gast
« Letzte Änderung: 19. August 2012, 17:30:53 von Inti31 »

05. Mai 2012, 23:33:08
Antwort #10

Luzifer


Danke, aber das habe ich auch schon immer gehabt.
Tschüß
Luzifer

06. Mai 2012, 00:10:33
Antwort #11

Inti31

Gast
« Letzte Änderung: 19. August 2012, 17:31:27 von Inti31 »

06. Mai 2012, 00:15:37
Antwort #12

Luzifer


Tja, hatte ich auch schon getestet aber auch da kam nichts.
Es meldet sich ja auch nicht jede Minute Jemand an.
Ich mache nochmal einen Test, mit fiktiven Benutzern.
Danke
Luzifer ;)

P.S. Ich habe die Weiterleitung auf eine andere eMail Adresse geändert, jetzt geht es.
       Danke an Alle. :!.!:
« Letzte Änderung: 06. Mai 2012, 00:28:23 von Luzifer »

06. Mai 2012, 01:48:22
Antwort #13

Mikado


Mich würde mal interessieren, welche E-Mail-Adresse Du genommen hast. Ich habe nämlich Probleme mit Googlemail, dort landen meine Mails immer im Spam. War das bei Dir auch Googlemail?
Viele Grüße
Petra

06. Mai 2012, 03:27:29
Antwort #14

Luzifer



 

Internes

Nutzungsbedingungen Impressum

Wissenswertes

Hilfe Knowledge Base

Nützliches

Downloads Kleinanzeigen Socialmedia