23. November 2017, 14:11:44
SMFPortal.de

Autor Thema: Symbolleiste in Beiträgen wieder erkennbar gestalten  (Gelesen 1166 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

25. Juni 2012, 11:55:16
Gelesen 1166 mal

medo


Hallo,
ich weiß nicht wie, aber ich habe die Symbolleiste (siehe Anhang) abgeschossen.

Wo kann ich diese wieder herstellen?!
« Letzte Änderung: 25. Juni 2012, 16:21:58 von medo »
...und ja. ich habe die Suche vorab intensiv genutzt ...

25. Juni 2012, 12:35:28
Antwort #1

Jorin

Gast
Hier bei uns? Wie hast du denn das geschafft?  :???:

25. Juni 2012, 12:40:31
Antwort #2

medo


Nein natürlich nicht bei Euch sondern in  meinem SMF 2.0.2
...und ja. ich habe die Suche vorab intensiv genutzt ...

25. Juni 2012, 12:50:29
Antwort #3

Jorin

Gast
Ach... Sieht genauso aus wie bei uns hier. Hast du nur den Screenshot schnell hier gemacht, oder hemmungslos Smileys und Grafiken gemopst? Auch wenn die Grafiken vielleicht keine urheberrechtlich relevante Schöpfungshöhe erreichen, finde ich diesen Diebstahl - gerade wenn man unseren Footer beachtet - recht dreist. Da stecken immerhin viele Stunden Arbeit drin. Irgendwas wirst du getan haben. Ne Datei angepasst, eine Modifikation installiert.

25. Juni 2012, 13:10:30
Antwort #4

medo


Hallo.... wer wird denn gleich ...

Ich habe allenfalls einen Screenshot gemacht um das bei mir nicht mehr vorhandene darzustellen!

Eine Grafik ohne Inhalt wäre wohl wenig dienlich gewesen ;)

Zu meinem Prob., ich habe vor dem Verschwinden der Toolleiste keine Dateien gelöscht und keine Mods. installiert.
Kann man den Editor wieder einfügen?
...und ja. ich habe die Suche vorab intensiv genutzt ...

25. Juni 2012, 13:12:04
Antwort #5

Jorin

Gast
Entschuldige. Wenn du wüsstest, was ich schon erlebt hab... Ich dachte, es fehlt nur die Betreffzeile und die Auswahl des Beitragsicons. Aber wenn auch alle Smileys fehlen, hui.

Edit: Versuch mal Inti31s Vorschlag.
« Letzte Änderung: 25. Juni 2012, 13:21:00 von Jorin »

25. Juni 2012, 13:14:55
Antwort #6

Inti31

Gast
« Letzte Änderung: 19. August 2012, 17:03:30 von Inti31 »

25. Juni 2012, 14:16:16
Antwort #7

medo


Hallo,
ich sitze derzeit auf der Arbeit, jedoch habe ich das Editor-Problem auch von zu Hause.

Die Betreffleiste , das Symbol und die Smileys sind vorhanden, die Editorleiste aber fehlt.
...und ja. ich habe die Suche vorab intensiv genutzt ...

25. Juni 2012, 16:22:46
Antwort #8

medo


gelöst...
habe das Feld bbc endlich gefunden und angehakt ;)
« Letzte Änderung: 26. Juni 2012, 09:34:00 von medo »
...und ja. ich habe die Suche vorab intensiv genutzt ...

 

Internes

Nutzungsbedingungen Impressum

Wissenswertes

Hilfe Knowledge Base

Nützliches

Downloads Kleinanzeigen Socialmedia