SMFPortal.de

Willkommen !

Autor Thema: User müssen sich neuerdings immer wieder einloggen  (Gelesen 1562 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Mikado

  • Spezialist
  • ****
  • Beiträge: 249
    • Reiseberichte und vegetarische Rezepte
User müssen sich neuerdings immer wieder einloggen
« am: 22. Mai 2014, 14:12:19 »
Hi,
meine User haben nachgefragt, weil sie sich neuerdings immer wieder neu einloggen müssen. Bei mir tritt das Problem nicht auf, auch nicht bei allen Usern.

Meine Vermutung ist, dass es am Browser oder an den Browsereinstellungen liegt. Weiß jemand was dazu?

Viele Grüße
Petra
« Letzte Änderung: 22. Mai 2014, 18:14:35 von Mikado »

Elhalyn

  • Ehrenmitglied
  • *****
  • Beiträge: 268
    • ALiQs Community
Re: User müssen sich neuerding immer wieder einloggen
« Antwort #1 am: 22. Mai 2014, 14:26:55 »

Haben die betreffenden User das Häkchen bei "immer eingeloggt bleiben" gesetzt?


Mikado

  • Spezialist
  • ****
  • Beiträge: 249
    • Reiseberichte und vegetarische Rezepte
Re: User müssen sich neuerdings immer wieder einloggen
« Antwort #2 am: 22. Mai 2014, 18:15:09 »
Sorry, ja, das hatte ich vergessen zu schreiben, sie haben das Häkchen gesetzt.
Viele Grüße
Petra

roberge

  • Mitglied
  • **
  • Beiträge: 67
  • Geschlecht: Männlich
    • roBerge.de
Re: User müssen sich neuerdings immer wieder einloggen
« Antwort #3 am: 13. Januar 2016, 20:23:06 »
Dieses Problem habe ich auch. Bisher ging ich davon aus, dass es an meinem Browser liegt bzw. an den Browsereinstellungen. bei anderen von mir besuchten Seiten merkt sich mein Browser allerdings die Zugangsdaten. Jetzt haben mehrere User reklamiert.
Woran könnte es liegen? In den Einstellungen fand ich keine Option zum (De-)Aktivieren.

Ich habe Version 2.0.11 mit theme Reseller, Browser Chrome
« Letzte Änderung: 13. Januar 2016, 20:46:40 von roberge »

roberge

  • Mitglied
  • **
  • Beiträge: 67
  • Geschlecht: Männlich
    • roBerge.de
Re: User müssen sich neuerdings immer wieder einloggen
« Antwort #4 am: 13. Januar 2016, 21:57:14 »
Ich habe es rausgefunden. Es lag an den Browereinstellungen.
Meine Seite war gleichzeitig in der Liste der zu speichernder und der nicht zu speichernden Seiten.
1 x gelöscht und schon ist alles korrekt.

 

Internes

Nutzungsbedingungen Impressum

Wissenswertes

Hilfe Knowledge Base

Nützliches

Downloads Socialmedia