SMFPortal.de

Willkommen !

Autor Thema: User haben Probleme beim Login...  (Gelesen 933 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

sr-rocketry

  • Mitglied
  • **
  • Beiträge: 20
User haben Probleme beim Login...
« am: 25. Februar 2011, 12:02:07 »
Hallo,

seit einiger Zeit habe ich vermehrt Fehlermeldungen wegen Usern die ihr Passwort falsch eingegeben haben.

Da die Userzahl im Forum sehr überschaubar ist kann ich mir nicht vorstellen, dass der Großteil ständig das falsche Passwort eingibt.

Kann es sich um ein Problem der Forensoftware handeln? (Fehlermeldungen sind auch nach Update auf RC5 gleichbleibend)


Ich hoffe ihr könnt mir weiterhelfen  ;)

Grüße, Markus

TE

  • Gast

sr-rocketry

  • Mitglied
  • **
  • Beiträge: 20
Re: User haben Probleme beim Login...
« Antwort #2 am: 25. Februar 2011, 23:34:27 »
die Lösung dazu findest du hier:...

Dieses Thema habe ich auch schon gefunden, wusste nur nicht das es sich um den selben Fehler handelt.
Da ich ein sehr kleines Forum habe und die Fehler von verschiedenen Mitgliedern stammen.

Danke für den Tipp, wäre Super wen der Patch hilft  ;)

Grüße, Markus

sr-rocketry

  • Mitglied
  • **
  • Beiträge: 20
Re: User haben Probleme beim Login...
« Antwort #3 am: 28. Februar 2011, 16:31:41 »
Der Patch war leider keine Hilfe.

Die User bekommen immer beim ersten versuch die Meldung das Passwort wäre falsch,
nach dem zweiten Login Versuch klappt es dann...  >:(

sr-rocketry

  • Mitglied
  • **
  • Beiträge: 20
Re: User haben Probleme beim Login...
« Antwort #4 am: 01. März 2011, 11:14:33 »
Wie kann ich dieses Thema löschen?
Ich habe meinen Fehler nochmal genauer formuliert und ein neues Thema begonnen.

 

Internes

Nutzungsbedingungen Impressum

Wissenswertes

Hilfe Knowledge Base

Nützliches

Downloads Socialmedia