SMFPortal.de

Willkommen !

Autor Thema: Updateproblem 1.1.11 (1.0.20) auf 1.1.12  (Gelesen 1767 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

phoenixe

  • Mitglied
  • **
  • Beiträge: 1
Updateproblem 1.1.11 (1.0.20) auf 1.1.12
« am: 20. Juli 2011, 15:30:22 »
Hallo,

habe mich heute hier angemeldet wegen folgendem Problem: betreibe seit 2007 ein smf-forum, das ich seit einiger zeit gern updaten möchte (per paketmanager). ich bekomme jedoch folgende fehlermeldung:

"Installationsanweisungen für "SMF 1.0.20 / 1.1.12 Update":"
...
7.    Modifikation ausführen    ./Sources/Subs-Package.php    Fehler
...

das seltsame daran ist, dass das forum auf dem stand 1.1.11 ist - zumindest wird mir das angezeigt.

kann ich das update trotzdem fahren? oder wenn nicht - was sollte ich machen, damit es funktioniert?

 

Internes

Nutzungsbedingungen Impressum

Wissenswertes

Hilfe Knowledge Base

Nützliches

Downloads Socialmedia