SMFPortal.de

Willkommen !

Autor Thema: SMF 1.1.15 kompatibel mit PHP 5.3.8 ?  (Gelesen 1896 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Mariop111

  • Spezialist
  • ****
  • Beiträge: 109
  • Geschlecht: Männlich
SMF 1.1.15 kompatibel mit PHP 5.3.8 ?
« am: 10. Dezember 2011, 15:21:23 »
Hallo alle zusammen. Der Titel des Threats sagt schon alles aus. Im Januar stellt mein Serveranbieter auf PHP 5.3.8 um. Läuft die SMF Version 1.1.15 darauf noch? Danke im vorraus.  ;) :) 

nordi0

  • Mitglied
  • **
  • Beiträge: 10
  • Geschlecht: Männlich
Re: SMF 1.1.15 kompatibel mit PHP 5.3.8 ?
« Antwort #1 am: 19. Juli 2012, 17:49:46 »
Wir werden auf PHP 5.3.14 umgestellt? Gibt es Probleme mit SMF 2.02?

Ruediger

  • Administration
  • *****
  • Beiträge: 1171
  • Geschlecht: Männlich
Re: SMF 1.1.15 kompatibel mit PHP 5.3.8 ?
« Antwort #2 am: 19. Juli 2012, 18:32:11 »
Eigentlich sollte es keine Probleme geben.

 

Internes

Nutzungsbedingungen Impressum

Wissenswertes

Hilfe Knowledge Base

Nützliches

Downloads Socialmedia